VN:F [1.9.22_1171]
Rating: 0 (from 0 votes)
VN:F [1.9.22_1171]
Rating: 0.0/5 (0 votes cast)

TinyMCE Advanced是一款编辑器增强插件,使用简单,安装后拖拉添加所用功能,编辑器该有的功能基本都有了,简洁而强大!

推荐每一个wordpress用户都安装此插件,以增强编辑功能。

对wordpress MU多用户版支持较好。

标签:

发表评论

电子邮件地址不会被公开。 必填项已用*标注